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note that, as with much of the evidence in support of cellular tensegrity, this relationship 

may have other explanations but is a necessary characteristic of any tensegrity structure. 

The second a priori prediction of tensegrity structures is that cells must behave like 

discrete mechanical networks rather than as a mechanical continuum.  One characteristic 

difference between the two is the ability of local stresses to produce global strains.  This 

property of discrete networks is due to the ability of the structural elements to change 

their orientation and relative spacing due to an applied load until a new equilibrium 

position is achieved and is in direct contradiction with continuum models of cell 

mechanics, in which the strains generated by a local stress have no structural elements to 

travel along and therefore dissipate rapidly away from the point of contact [4].  A number 

of research groups have shown experimentally [41, 76-83] using magnetic twisting 

cytometry, optical and magnetic tweezers, traction cytometry, and cytoindentation 

techniques that this is the case.  In one example of this, Kumar and Ingber showed this by 

surgically severing a single actin stress fiber with a femtosecond laser nanoscissor and 

using traction force microscopy and embedded fluorescence microscopy to observe 

changes is stress within an adherent cell as shown in Figure 3.40 [83]. 
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determinant of the results of the model (see below in Chapter 6.3.2.1 and Chapter 

6.3.2.2.), thus reinforcing the importance of geometry determined in Chapter 4. In 

addition, Chapter 6.3.2.3. shows how the difference between indentation curves in live 

VSMCs with and without actin corresponds to the difference between indentation curves 

of model VSMCs with and without actin. 

On average, the model with actin incorporated into it matches the experimental data 

more closely than the model without actin for all depth ranges. This demonstrates that the 

cytoskeletal geometries generated by the novel image processing techniques presented in 

Chapter 5 are successful at replicating AFM nanoindentation experiments more 

accurately than traditional finite element model techniques. The apparent elastic modulus 

estimates of the cells based on the AFM and FEM indentation curves are shown in Figure 

6.10 with error bars displaying the 99 % confidence interval. 
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Figure 6.9. R
2
 Values of FEM indentation curves at various indentation depths 

relative to AFM data; error bars show 99 % Confidence Interval (n = 3) 

 

Figure 6.10. Hertzian stiffness estimates of the cell as measured via AFM and 

FEM indentation curves; error bars show 99 % Confidence Interval (n = 5) 
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Figure D.1. Mesh of 2D Axisymmetric finite element model 

D.1.2.5.  PROPERTIES TAB 

D.1.2.5.1. CREATING THE MATERIAL PROPERTIES 

 Click the Isotropic button on the left-hand side of the toolbar ribbon 

 Give the material a name, e.g. contractile_continuum 

 Click Input Properties 

o Enter material properties 

 15.3 kPa = 1.53e-2 
  

     
 

 1.9 GPa = 1.9e3 
  

     
 (for actin filaments) 

 Click Apply 

D.1.2.5.2. ASSIGNING THE MATERIAL PROPERTIES 
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 Note: The following instructions apply to a simple linear elastic continuum model 

only. 

 In the toolbar ribbon, click 2D Properties>2D Solid  

 Enter a name in the Property Set Name field, e.g. cell_body  

 Select Options>Axisymmetric 

 Click Input Properties 

o For [Formulation Options], select Assumed Strain 

o For Material Name, click the  button and select a material name 

o Click OK 

 Click Select Application Region 

o Make sure the cursor is in the Select Members field and click on the 

appropriate region of the geometry 

o Click Add 

o Click OK 

 Once all material properties have been properly assigned, click Apply 

D.1.2.6.  LOADS/BCS TAB 

D.1.2.6.1. CREATE THE BOUNDARY CONDITIONS 

 Under Create>Displacement>Nodal, New Set Name = fixed 

 Click Input Data 

o Translations <T1 T2 T3> = <0,0,0> 

o Click OK 
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 Click Select Application Region 

o Make sure the cursor is in the Select Members field and click on the 

appropriate region of the geometry (bottom boundary of the cell) 

o Click Add 

o Click OK 

 Under Create>Displacement>Nodal, New Set Name = axisymmetric 

 Click Input Data 

o Translations <T1 T2 T3> = < ,0,0> 

o Click OK 

 Click Select Application Region 

o Make sure the cursor is in the Select Members field and click on the 

appropriate region of the geometry (axial boundary of the cell) 

o Click Add 

o Click OK 

D.1.2.6.2. CREATE THE CONTACT PARAMETERS 

 Select Create>Contact 

o Under Option, select Deformable Body 

o Under Target Element Type, select the appropriate number of dimensions 

for the cell body (e.g. 2D) 

o Under New Set Name, give the contact parameter a name (e.g. 

cell_contact) 

o Click Select Application Region 



247 

 

 In the Application Region box, select the geometry for the cell 

 Click Add 

 Click OK 

 In the LBC Fields section on the toolbar ribbon, click the Create Non-Spatial 

button  

o In the Field Name box, type movement 

o In the Table Definition box, make sure that only the Time check box is 

selected, then click the Input Data button 

 Define the movement vs. time here: put each time measurement in 

the t column, and each movement measurement in the Value 

column, e.g.: 

t Value 

0 0 

x Indentation depth 

2x 0 

Table D.1. AFM Probe Movement 

 Click OK 

o Click -Apply- 

 Select Create>Contact 

o Under Option, select Rigid Body 

o Under Target Element Type, select the appropriate number of dimensions 

for the probe geometry (e.g. 1D) 
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o Under New Set Name, give the contact parameter a name (e.g. 

probe_contact) 

o Click Input Data 

 Under Motion Control, select Position 

 Under Displacement (vector), type <-1., 0., 0.,>  

 Click in the Displacement vs. Time field box to put the cursor 

there, then select movement from the Time-Dependent Fields box 

 Click OK 

 Make sure the lines that now appear on the probe face away from 

the contact side, as shown in Figure D.1. 

 If they are on the wrong side, click the Input Data button again 

and select the Flip Contact Side check box. 

o Click Select Application Region 

 In the Application Region box, select the geometry for the cell 

 Click Add 

 Click OK 

o Click -Apply- 

D.1.2.7.  ANALYSIS TAB 

Note: The following instructions are for solving a simple linear elastic continuum 

model with local adaptive meshing. 

 Make sure Analyze>Entire Model>Full Run is selected 

 Give the analysis a name in the Job Name field 
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 Click the Job Parameters button 

o Click the Adaptive Meshing button 

 Select Adaptivity Type:>Local 

 Give the adaptive mesh a name (e.g. amesh_loc)in the Zone Name 

box 

 Select the Snap to Geometry check box 

 In the Select a Group box, select default_group 

 Click Apply 

 Click OK 

o Click OK 

 Click the Load Step Creation button 

o Click the Solution Parameters button 

o Select Linearity:>NonLinear 

o Select Nonlinear Geometric Effects:> Nonlinear Geometric 

Effects:>Large Displacement/Large Strains 

o Click the Load Increment Params button 

 Select Increment Type:>Fixed 

 Tell it the appropriate Number of Increments 

 I’ve been indenting a total of  .75 µm and want 

measurements every 5 nm so I’ve been using     

increments 

 Tell it the appropriate Total Time 
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 Equal to the largest value in your movement table 

 Click OK 

o Click OK 

o Click Apply 

o When the message pops up, click Yes 

 Click Apply to solve the model 

 Select Monitor>Running Job at the top of the right-hand menu, then click 

Apply 

o If the Exit Number is 3004, the model has solved correctly 

 Select Read Results>Result Entities>Attach 

o Select the appropriate job from the Available Jobs box 

o Click the Select Results File button and select the appropriate *.t16 

results file 

o Click the Translation Parameters button 

 Select the Import Results check box and make sure the 

increments you are interested in are selected in the Available 

Increments box 

 Click OK 

o Click Apply 

 Select Read Results>Result Entities>Import 

o Click the Select Results File button and select the appropriate *.t16 

results file 
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o Click Apply 

 The results are now ready to be viewed in the Results tab  

D.1.2.8.  RESULTS TAB 

 After you attach the .t16 results in Patran, do the following: 

 To Create a Graph of Results: 

o Select Group > Post and pick all the desired groups named similarly to 

Mesh Set: A1-1 Incr 1:17  

 Note here that the group name could be slightly different 

depending on the number of increments – in this example it is 17. 

o From the Results tab, select Create > Graph > Y vs X  

o In the Select Results  menu 

 Select all desired increments from the Select Result Cases field 

 Y: Global Variable  

 Variable: Pick the deformable contact body, Force (or force 

or moment component that you want to plot) 

o E.g. Body cell_contact, Force X 

 X: Global Variable  

 Variable: Pick another "Global Variable"  

o Choose Time, Increment, rigid contact body 

Position, etc. 

 E.g. Body probe_contact, Position 
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o Format the graph axes in the Display Attributes  menu 

o In the Plot Options  menu 

 Input the appropriate Scale Factor 

 -1000 for all of my models so far 

 Input a name for the plot if desired 

 E.g. Save Graph Plot As: indent or retract 

o Click Apply – at this point you should see the graph of the X and Y 

entities. 

 

Figure D.2. Indentation Results of Finite Element Model 

 To Export Results Data to ASCII file from Graph: 
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o From the XY Plots  box on the menu ribbon, Select Modify  

o Select Modify > Curve 

o Pick the curve to be exported (Usually the curves will be named as 

following “Default_graph  ” or appended with Node number) 

o Click Data from Keyboard 

 In the menu that opens, select either XY Pairs or Y Data as the 

data type 

 XY Pairs will export data from the X and Y axes 

 Y Data will only export data from the Y axis 

 Check the Write XY Data to File box 

 Click Apply and enter a filename and optional title 

 The default file type here is *.xyd, so end the file name 

with .txt to save as a *.txt file 

o *.xyd  and *.txt are both ASCII Files 

D.1.3. MAKING IMPORTED .STL MESHES USABLE IN PATRAN 

D.1.3.1.  USEFUL INFORMATION 

 Search for “convert tria6 mesh to solid” on http://simcompanion.mscsoftware.com 

o Find video: “how to convert a cylinder of tria elements to a solid with tet 

elements (matching the tria mesh)” 

http://simcompanion.mscsoftware.com/
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o Saved as C:\Documents and Settings\finou\My 

Documents\Scott\Research\Image Conversion\Mesh 

Conversion\Convert Mesh To Solid (Patran).avi on lab desktop 

computer 

 You can also find helpful tips at http://www.eng-

tips.com/viewthread.cfm?qid=240225&page=1  

o Forums  >  Engineering Computer Programs  >  General 

Engineering Programs  >  MSC.Software: Patran Forum 

 To confirm element form,  found good image showing node placement on each 

type of mesh element  

o https://visualization.hpc.mil/wiki/EnSight_Gold_-_Geometry_Files 

 

Figure D.3. Types of Elements Supported by Patran 

D.1.3.2.  PROCEDURE FOR PROCESSING IMPORTED .STL MESHES FOR USE IN 

PATRAN 

 Import the mesh from .stl file 

http://www.eng-tips.com/viewthread.cfm?qid=240225&page=1
http://www.eng-tips.com/viewthread.cfm?qid=240225&page=1
https://visualization.hpc.mil/wiki/EnSight_Gold_-_Geometry_Files
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o File > Import, Source: STL 

o Note: STL files are imported as 3 node triangle (tria3) elements, but 

Patran requires 6 node triangle elements (tria6) for converting to 10 node 

tetrahedral elements (tet10) 

 Create a group for the imported elements by selecting Group > Create from the 

menu bar at the top 

o Under New Group Name, give the new group a name (e.g. stl) 

o Click the box for Entity Selection and then select the entire mesh and click 

Apply 

o Select Action: Post, then select only default_group and click Apply 

D.1.3.2.1. UNDER MESHING TAB 

 Verify mesh quality using Verify > Element > Boundaries 

o Select Free Edges, Click Apply 

 There should be nothing showing, indicating no free edges (i.e. 

completely closed geometry) 

 If there are any free edges at all, the mesh will fail 

o Click Reset Graphics, then select Free Faces and click Apply again 

 All faces of the geometry should be highlighted (gold) 

 Click Reset Graphics again 

IF MESH APPEARS TO BE OF GOOD QUALITY VISUALLY AND HAS NO FREE EDGES: 

 Select Modify > Element > Edit 

o Element Attributes: Select Type 
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o New Topology: Tria6 

o Element List: Select entire mesh, click Apply 

 Create > Mesh > Solid 

o Select the Tri Element button  from the toolbar shown to the right 

 This allows the user to select the mesh 

o Input List Select entire mesh 

o Give an appropriate Global Edge Length and click Apply 

 Select Group > Create from the menu bar at the top 

o Enter a New Group Name (e.g. tet) 

o Select the FEM Entity   > Element    > Tet Element  

button from the toolbar shown to the right 

 This allows the user to select only the newly created 

tetrahedral elements 

o Select all of the mesh in the Entity Selection box and click Apply 

o Select Action > Post  

 Select only the newly created group (e.g. tet) and click 

Apply  

 The mesh is now ready for assigning material properties, loads, boundary 

conditions, etc. 

IF MESH DOES NOT APPEAR TO BE OF GOOD QUALITY VISUALLY OR HAS FREE EDGES: 

 Select Group > Create from the menu bar at the top 

o Enter a New Group Name (e.g. stl) 
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o Select all of the mesh in the Entity Selection box and click Apply 

o Select Action > Post  

 Select only default_group and click Apply  

 Select Create > Mesh > On Mesh  to create a new mesh over the old mesh 

o DO NOT select Delete Elements 

 Will cause unwanted random edge deletion 

o Element Shape: Select desired shape 

 Triangle or Quadrilateral 

o Seed Option 

 Uniform: The mesher will create new boundary nodes based on 

input global edge length. 

 Existing Boundary: All boundary edges on input mesh will be 

preserved. 

 Defined Boundary: The mesher will use all the nodes selected in 

the data box Boundary Seeds to define the boundary of the output 

mesh. No other boundary nodes will be created. 

 Boundary Seeds data box = Boundary Hard Nodes data 

box under Feature Selection 

 Both Uniform and Existing Boundary seem to work equally well 

for me so far 

o Check the Feature Recognition box 
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 If checked, the features on the input mesh will be defined 

automatically based on feature edge angles and vertex angles, and 

be preserved on the output mesh. 

 Edge Angle 

 If Feature Recognition is on, an edge on the input mesh will 

be defined as a feature edge and be preserved if the angle 

between the normals of two adjacent triangles is greater 

than the feature edge angle. 

 Vertex Angle 

 If Feature Recognition is on, a node on a feature line will 

be defined as a feature vertex and be preserved if the angle 

of two adjacent edges is less than the feature vertex angle. 

 Mesh on Mesh does not preserve original shape without using 

feature recognition 

o Check the Use Selection Values box if using Defined Boundary or if 

otherwise needed, but so far it has not been necessary for me 

o Select all desired parts of the mesh in the 2D Elem List box 

o Give an appropriate Global Edge Length and click Apply  

 Select Group > Post from the menu bar at the top 

o Post only the group created above (e.g. stl) 

o Either delete the imported mesh or move it out of the way of the new mesh  
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 If the new mesh appears to be of good quality visually and has no free edges, 

follow the directions above, otherwise continue here 

o It may be more easily visualized using the Hidden Line  or Smooth 

Shaded  displays in the Home tab than in the default Wireframe  

mode 

o Mesh on Mesh is sometimes not very good at creating efficient meshes, 

e.g.: 

 

Figure D.4. Difference in Results between Using a Paver Mesher for Mesh on 

Mesh and Using the Default IsoMesh Mesher in Patran 

 Mesh on Mesh appears to use the Advancing Front mesher, 

whereas native Patran geometry seems to be meshed using the 

Delauney Triangulation mesher 
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 See Marc
®
 2010 Volume A: Theory and User Information, 

Chapter 4 Introduction to Mesh Definition, pp. 92 – 93  

 If the new mesh does not appear to be of good quality visually, it will need to be 

remeshed using Global Adaptive Remeshing during Analysis 

 D.2. ASYLUM AFM PROTOCOL 

D.2.1. GETTING STARTED 

1. Open the most recent version of Igor on the desktop 

o Click File>Load AFM Software 

o Close all the windows that open except the Master and Heater panels  

2. In the Main tab of the Master Panel, put the AFM in Contact Mode 

o Should see the following: 

 Sum 

 Deflection 

 Lateral 

 Z Voltage 

3. Make sure AFM is laterally level 

4. Find the probe using the mirror knobs in the very back (and using focus wheel if 

necessary), find the laser, put the laser at the tip of the probe 

5. Use the dials on the back and right side of the AFM to move the laser and 

Maximize the Sum 
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6. Use the dial on the left side of the AFM to Zero out the Deflection 

7. Hit Engage and use the dial on the front of the AFM to move down toward the 

surface 

8. It should ‘ding’ when the deflection hits one 

o Continue to move down very slowly and center out the Z voltage 

D.2.2. APPROXIMATE SEPARATION DISTANCE 

 The distance between the tip and the top of the sample 

 

1
 

 

Figure D.5. AFM Indentation Curve Demonstrating Approximate Separation 

Distance 

D.2.3. CONTROL/FORCE CURVES 

                                                
1
 Hemmer, J.D., et al., Role of Cytoskeletal Components in Stress-Relaxation Behavior of Adherent Vascular Smooth 

Muscle Cells. Journal of Biomechanical Engineering-Transactions of the ASME, 2009. 131(4): p. 9. 
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 Go to the Force Panel of the Master Tab 

 Set Force Dist = 10 µm 

 Set Velocity = 5 µm/s 

 In the Save tab 

o Uncheck Save to Disk 

o Give Base Name as “Control” 

o Click the Path button  Browse  Browse  Select folder for data  

OK  Close with  

 In the Misc. tab 

o Set Trigger Channel to Deflection 

o Set Trigger Point = 100 nm 

 Click Single Force 

o After it finishes, if it didn’t find the surface slide the red bar on the left to 

try to find the surface 

 Make sure neither axis is reversed 

 Once the surface has been found, set Trigger Channel to None and keep 

tweaking the red bar and using Single Force until the curves look good 

 Once a good curve has been obtained, click on the force graph, then press Ctrl-I 

o Drag the A circle to the bottom of the linear portion of the red line and the 

B square to the top 
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Figure D.6. Diagram of Deflection Sensitivity Calibration Markers 

 In the Cal. Tab 

o Input the Spring Constant 

o Click Set Sensitivity  DeflInVOLS 

 In the Save tab 

o Check Save to Disk 

 Click Continuous 

o When suffix reaches 0004, click Stop Forces 

o Should have 5 control curves 

 For Force Curves, change Base Name and, if needed, Path 

D.2.4. STRESS RELAXATION 

 Use Ctrl-I to see depth with circle and square (dX = depth) 

 Dwell FB Z sensor 

 Dwell Toward Surface 

 Set Dwell Time 
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 Use checked box for Dwell Rate 

 Trigger Channel: Raw Z Sensor 

 Trigger Point = square x-position 

  

D.3. Solution Preparations 

D.3.1. VSMC MEDIA 

10% FBS, 1% Anti/Anti (or Pen/Strep if antifungal agent must be avoided) 

Into 500 mL High Glucose DMEM, add: 

 56.2 mL FBS 

 5.6 mL Anti/Anti 

o 2.8 mL Penicillin/Streptomycin  

o 2.8 mL Amphotericin B 

D.3.2. SERUM-FREE VSMC MEDIA (FOR INDUCTION OF CONTRACTILE 

PHENOTYPE) 

1% Anti/Anti (or Pen/Strep if antifungal agent must be avoided) 

Into 500 mL High Glucose DMEM, add: 

 5.05 mL Anti/Anti 

o 2.525 mL Penicillin/Streptomycin  

o 2.525 mL Amphotericin B 
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D.3.3. COLLAGEN 

50 µg/mL 

From stock solution of 8.58 mg/mL: 5.83 µL per mL PBS 

 To 5 mL PBS, add 29.14 µL stock solution 

1 mg/mL 

From stock solution of 8.58 mg/mL: 116.55 µL per mL PBS 

 To 5 mL PBS, add 582.8 µL stock solution 

D.3.4. CELLMASK™ DEEP RED PLASMA MEMBRANE STAIN 

5 µg/mL – For Live Cells (let sit on cells at 37°C for 5 min) 

From stock solution of 5 mg/mL: 1 µL per mL cell media 

 To 5 m  media, add 5 µ  CellMask™ stock solution 

7 µg/mL – For Live Cells (let sit on cells at 37°C for 5 min) 

From stock solution of 5 mg/mL: 1.4 µL per mL cell media 

 To 5 mL media, add 7 µ  CellMask™ stock solution 

D.3.5. DAPI 

25 µg/mL – For Live Cells (let sit on cells at 37°C for 1 hr) 

From stock solution of 5 mg/mL DAPI: 5 µL DAPI stock solution per mL cell media 

 To 5 mL media, add 25 µL DAPI stock solution 

300 nM DAPI (1:50,000) – For Fixed Cells 

From stock solution of 5 mg/mL DAPI: 0.02105 µL DAPI stock solution per mL PBS 

 To 50 mL PBS, add 1.05 µL DAPI stock solution 
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 To 100 mL PBS, add 2.11 µL DAPI stock solution 

Stock solution 

5 mg DAPI powder per mL water 

D.4. Staining Cells for Actin, Nucleus, and Microtubules 

1. 30 min PBS/0.01 M Glycine/0.1% Triton-X 

 To make 50 mL: 50 mL PBS/0.0375 g Glycine/ 0.05 mL Triton-X 

2. 15 min 5% BSA/PBS 

3. 15 min 5% Normal Serum (1% BSA/PBS) 

4. Overnight Primary Antibody (1% BSA/PBS) @ 4°C (1:100) 

**************** DON’T THROW PRIMARY AWAY! **************** 

5. 2 x 15 min Rinse with 1% BSA/PBS 

6. 15 min 5% Normal Donkey Serum (1% BSA/PBS) 

*********************** COVER WITH FOIL *********************** 

7. 2 hours Secondary Antibody (1% BSA/PBS) @ 37°C (1:100) 

8. 15 min Rinse with 1% BSA/PBS 

9. 2 x Rinse with PBS 

10. 15 min 488 Phalloidin in PBS Shaking at RT (1:100) 

11. 3 x Rinse with PBS 

9.  

10. If not mounting for microscopy: 

12. 5 min DAPI in PBS Shaking at RT (300 nM) 

13. 3 x Rinse with PBS 
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11.  

12. If mounting for microscopy 

13. Mount with SlowFade
®
 Gold antifade reagent with DAPI (Invitrogen: S36939) 
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APPENDIX E 

ROLE OF CYTOSKELETAL COMPONENTS IN STRESS 

RELAXATION BEHAVIOR OF ADHERENT VASCULAR 

SMOOTH MUSCLE CELLS  

E.1. Introduction 

The results presented in this appendix were part of a study published in the Journal of 

Biomechanical Engineering [1]. The published study investigated the role of various 

cytoskeletal components play in the stress relaxation behavior of adherent VSMCs by 

treating VSMCs with various agents that either enhance or prevent polymerization of 

specific cytoskeletal filaments. The work presented in this appendix pertains specifically 

to the qualitative analysis of the effects of those cytoskeletal agents and is presented here 

directly from the published study. 

E.2. Materials and Methods 

Smooth muscle cells isolated from adult male Sprague-Dawley rat aortal explants 

were cultured in Dulbecco’s Modified Eagle’s Medium (DMEM) (Mediatech, Herndon, 

VA) supplemented with fetal bovine serum (FBS) (10 %) (Sigma, St. Louis, MO) and 

antibiotic/antimycotic (1 %) (Sigma). Cells were maintained in a humidified, 37 ºC, 5% 

CO2, 95% air environment. Prior to AFM experiments, cells were seeded onto 22 x 22 
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mm glass coverslips coated with type I collagen (Vitrogen 100, Cohesion Technologies, 

Palo Alto, CA) at a density of 150,000 cells per coverslip. Seeded coverslips were 

incubated in 6-well plates with DMEM (10% FBS) at 37 ºC with 5% CO2 for 3 to 5 days 

prior to AFM experimentation. Cells were used in experiments between passages 5 and 8. 

E.2.1. CYTOSKELETAL AGENTS 

To assess the role of actin filaments in VSMC stress relaxation behavior, cells were 

treated with either 1 μM cytochalasin D (Sigma, St. Louis, MO) or  .1 μm jasplakinolide 

(Fisher Scientific, Pittsburgh, PA) at 37 °C for 1 hour prior to tests. Cytochalasin D is an 

actin depolymerizing agent that caps the barbed end of F-actin, while jasplakinolide is an 

actin stabilizing agent that binds to both ends of actin filaments, preventing 

depolymerization. Likewise, to determine the role of microtubules in stress relaxation 

behavior, groups of cells were treated with either 2  μm nocodazole or 1  μM paclitaxel 

(both from Sigma) at 37 °C for 1 hour to induce microtubule depolymerization or 

hyperpolymerization, respectively. Both nocodazole and paclitaxel bind to β-tubulin; 

however, the former disrupts and the latter stabilizes microtubules. Concentrations of all 

cytoskeletal agents were chosen based on published research [2-4] or based on our own 

experience, as in the case of cytochalasin D, where we chose the maximum concentration 

that can be used without inducing cell detachment. Control groups for each experiment 

consisted of cells treated only with the equivalent amount of vehicle (DMSO) for these 

cytoskeletal agent treatments. 
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E.2.2. IMMUNOFLUORESCENCE.  

Immunofluorescence staining was used to visualize actin filaments and microtubules. 

Cells were fixed in 4% paraformaldedyde at room temperature for 30 minutes following 

cytoskeletal-agent treatments at the same time points as the cells for the corresponding 

AFM experiments. The cells were then incubated with blocking solution consisting of 

PBS (90%) (Sigma), bovine serum albumin (3.8%) (Sigma), donkey serum (3.0%) 

(Sigma), and Triton-X (0.2%) (Sigma) for 30 minutes. This was followed by incubation 

with either Alexa Fluor 488 conjugated phalloidin (Sigma) at room temperature for 15 

minutes for actin staining or alpha- and beta-tubulin primary antibodies (Hybridoma 

Bank, U. of Iowa) at 4°C overnight for microtubule staining. The microtubule-stained 

cells were further incubated with a TRITC-conjugated secondary antibody (Invitrogen, 

Inc., Carlsbad, CA) the following day for 2 hours and then with DAPI for 5 minutes 

(Invitrogen, Carlsbad, CA). All samples were viewed using an Olympus IX71 inverted 

microscope (Olympus, Tokyo, Japan); images were subsequently collected and processed 

using HCImage software (Hamamatsu Corp., Bridgewater, NJ). 

E.3. Results 

Untreated VSMCs exhibited normal actin (Figure E.1(a)) and microtubule structure 

(Figure E.1(b)). Immunofluorescence imaging of actin (Figure E.1(c)) and microtubules 

(Figure E.1(d)) in cytochalasin D-treated VSMCs revealed significant disruption of actin 

stress fibers and no identifiable changes to microtubule structure. Nocodazole-treated 

VSMCs showed significant microtubule disruption (Figure E.1(f)) without any changes  
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Figure E.1. Immunofluorescence images of untreated VSMC (a ) actin and (b) 

microtubules; cytochalasin D-treated VSMC (c) actin and (d) microtubules; 

nocodazole-treated VSMC (e) actin and (f) microtubules; paclitaxel-treated 

VSMC (g) actin and (h) microtubules; jasplakinolide-treated VSMC (i) actin and 

(j) microtubules. Scale bars represent 5  μm. 

to actin structure (Figure E.1(e)). No consistent visual differences were observed with 

actin or microtubule structure in paclitaxel-treated VSMCs (Figure E.1(g) and 5(h)), 

although some cells did appear to exhibit denser microtubule content with less free 
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tubulin. No visual differences were observed in actin or microtubules (Figure E.1(i) and 

5(j)) of jasplakinolide-treated VSMCs. 
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